
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  class="no-js"><!--<![endif]-->

	<head>
<style>
/* DivTable.com */
.divTable{
	display: table;
	width: 100%;
	align: center;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 0px;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
</style>
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://thenews-chronicle.com/xmlrpc.php">

		
		<!-- head functions -->
		<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://thenews-chronicle.com/wp-content/plugins/special-recent-posts-pro/assets/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><title>Who is a ‘Patriotic Nigerian’? &#8211; The News Chronicle</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The News Chronicle &raquo; Feed" href="http://thenews-chronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The News Chronicle &raquo; Comments Feed" href="http://thenews-chronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The News Chronicle &raquo; Who is a ‘Patriotic Nigerian’? Comments Feed" href="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://thenews-chronicle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e905ea33-5274-4111-99fa-5c5a610dfac3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "newschronicle.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thenews-chronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='http://thenews-chronicle.com/wp-content/plugins/smart-post-lists-light/splw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://thenews-chronicle.com/wp-content/plugins/special-recent-posts-pro/assets/css/css-front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://thenews-chronicle.com/wp-content/themes/valenti/library/css/style.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CDroid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://thenews-chronicle.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://thenews-chronicle.com/wp-content/themes/valenti/library/css/ie.css?ver=5.3.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-content/plugins/smart-post-lists-light/splw.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://thenews-chronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thenews-chronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thenews-chronicle.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is it all over? Kim Kardashian &#8216;wants divorce from Kanye West after he recovers from breakdown and is plotting to get full custody of the kids&#8217;' href='http://thenews-chronicle.com/is-it-all-over-kim-kardashian-wants-divorce-from-kanye-west-after-he-recovers-from-breakdown-and-is-plotting-to-get-full-custody-of-the-kids/' />
<link rel='next' title='US undocumented migrants prepare for Trump’s deportation' href='http://thenews-chronicle.com/us-undocumented-migrants-prepare-for-trumps-deportation/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/" />
<link rel='shortlink' href='http://thenews-chronicle.com/?p=61426' />
<link rel="alternate" type="application/json+oembed" href="http://thenews-chronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthenews-chronicle.com%2Fwho-is-a-patriotic-nigerian%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thenews-chronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthenews-chronicle.com%2Fwho-is-a-patriotic-nigerian%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#dd3333;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #dd3333;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #dd3333 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #dd3333;
        }</style><!-- Body BG --><style>body { background-color: #ffffff;}</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#1e73be; }#cb-top-menu .cb-breaking-news ul li a { color:#dd3333; }body {color:#595959; }.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="http://thenews-chronicle.com/wp-content/uploads/2016/04/PCJ-Adibe.jpg">
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-61426 single-format-standard  cb-sticky-mm cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type- cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">
<div class="divTable" style="width: 100%;">
<div class="divTableBody">
<div class="divTableRow">
<div class="divTableCell"><a href="http://thenews-chronicle.com/forum/" target="_blank"> <img src="http://thenews-chronicle.com/wp-content/uploads/2016/11/tncForum-300x103.jpg" alt="" /></a></div>
<div class="divTableCell"><a href="http://thenews-chronicle.com/mingle/" target="_blank"> <img src="http://thenews-chronicle.com/wp-content/uploads/2016/11/tnc_mingle-300x103.jpg" alt="" /></a></div>
</div>
</div>
</div>
                            		<div id="cb-container" class="clearfix" >

                <header class="header clearfix">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" class="cb-with-large">
                    <a href="http://thenews-chronicle.com">
                        <img src="http://thenews-chronicle.com/wp-content/uploads/2016/09/tnc_news.jpg" alt="The News Chronicle logo" data-at2x="http://thenews-chronicle.com/wp-content/uploads/2016/09/thenewschronicle_logo4.jpg">
                    </a>
                </div>
                                        <div class="cb-large cb-h-block cb-block"><a href="http://adonisandabbey.com/" target="_blank"><img src="http://thenews-chronicle.com/adonis-abbey.gif" /> </a>
</div>                        </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-47907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47907"><a href="http://thenews-chronicle.com/">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-12"><a href="http://thenews-chronicle.com/category/news/">News</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://thenews-chronicle.com/category/international/" data-cb-c="10" class="cb-c-l">World News</a></li>
	<li id="menu-item-58559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58559"><a href="http://thenews-chronicle.com/category/interviews/" data-cb-c="14872" class="cb-c-l">Interviews</a></li>
</ul></div></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://thenews-chronicle.com/category/politics/">Politics</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://thenews-chronicle.com/category/business/">Business &#038; Economy</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-9"><a href="http://thenews-chronicle.com/category/lifestyle/">Lifestyle</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-57806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57806"><a href="http://thenews-chronicle.com/category/lifestyle/celebs/" data-cb-c="18681" class="cb-c-l">Celebs</a></li>
	<li id="menu-item-57807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57807"><a href="http://thenews-chronicle.com/category/lifestyle/gist/" data-cb-c="18682" class="cb-c-l">Gist</a></li>
	<li id="menu-item-57808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57808"><a href="http://thenews-chronicle.com/category/lifestyle/gossip/" data-cb-c="18683" class="cb-c-l">Gossip</a></li>
</ul></div></li>
<li id="menu-item-58332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-58332"><a href="http://thenews-chronicle.com/category/social-diary/">Social Diary</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-58333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58333"><a href="http://thenews-chronicle.com/category/social-diary/events/" data-cb-c="18805" class="cb-c-l">Events</a></li>
	<li id="menu-item-58334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58334"><a href="http://thenews-chronicle.com/category/social-diary/fashion/" data-cb-c="18807" class="cb-c-l">Fashion</a></li>
</ul></div></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-8"><a href="http://thenews-chronicle.com/category/columns/">Columns</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://thenews-chronicle.com/category/columns/monday/" data-cb-c="38" class="cb-c-l">Monday</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://thenews-chronicle.com/category/columns/tuesday/" data-cb-c="48" class="cb-c-l">Tuesday</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://thenews-chronicle.com/category/columns/wednesday/" data-cb-c="49" class="cb-c-l">Wednesday</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275"><a href="http://thenews-chronicle.com/category/columns/thursday/" data-cb-c="47" class="cb-c-l">Thursday</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://thenews-chronicle.com/category/columns/friday/" data-cb-c="44" class="cb-c-l">Friday</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://thenews-chronicle.com/category/columns/saturday/" data-cb-c="45" class="cb-c-l">Saturday: Beer Parlour Talk</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://thenews-chronicle.com/category/columns/sunday/" data-cb-c="46" class="cb-c-l">Sunday</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://thenews-chronicle.com/category/opinions/" data-cb-c="8" class="cb-c-l">Opinions</a></li>
</ul></div></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://thenews-chronicle.com/category/sports/">Sports</a></li>
<li id="menu-item-58561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58561"><a href="http://thenews-chronicle.com/category/music/">Music</a></li>
<li id="menu-item-57800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57800"><a href="http://thenews-chronicle.com/category/tv/">TV</a></li>
</ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                    <div class="cb-breaking-news cb-font-header"><span>BREAKING NEWS <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="http://thenews-chronicle.com/wife-caught-husband-having-sex-with-goat-in-katsina/" title="Wife caught husband having sex with goat in Katsina">Wife caught husband having sex with goat in Katsina</a></li><li><a href="http://thenews-chronicle.com/nigeria-a-few-stories-and-more-stories/" title="Nigeria, a few stories and more stories">Nigeria, a few stories and more stories</a></li><li><a href="http://thenews-chronicle.com/providing-succour-to-sickle-cell-patients-through-vicar-hope-sickle-cell-treatment-and-diagnosis-centre/" title="Providing succour to sickle cell patients through Vicar Hope Sickle Cell Treatment and Diagnosis Centre">Providing succour to sickle cell patients through Vicar Hope Sickle Cell Treatment and Diagnosis Centre</a></li><li><a href="http://thenews-chronicle.com/ohanaeze-youth-council-sues-for-special-protection-of-igbos-in-the-north-from-the-united-nations/" title="Ohanaeze Youth Council sues for special protection of Igbos in the North from the United Nations">Ohanaeze Youth Council sues for special protection of Igbos in the North from the United Nations</a></li></ul></div></div><div class="cb-mob-right"></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

                    <meta itemprop="datePublished" content="2016-12-08 06:12:46">
    <meta itemprop="dateModified" content="2016-12-08 06:12:30">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="The News Chronicle">
        <meta itemprop="url" content="http://thenews-chronicle.com/wp-content/uploads/2016/09/tnc_news.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://thenews-chronicle.com/wp-content/uploads/2016/09/tnc_news.jpg">
        </span>
    </span>

    <meta itemprop="headline " content="Who is a ‘Patriotic Nigerian’?">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://thenews-chronicle.com/wp-content/uploads/2016/04/PCJ-Adibe.jpg">
        <meta itemprop="width" content="611">
        <meta itemprop="height" content="467">
    </span>


			   
				<div id="main" class="cb-main clearfix">

						<article id="post-61426" class="clearfix post-61426 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-featured category-thursday tag-groupthink tag-nation tag-nationality tag-patriotism">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="523" height="400" src="http://thenews-chronicle.com/wp-content/uploads/2016/04/PCJ-Adibe.jpg" class="cb-fi-standard wp-post-image" alt="" srcset="http://thenews-chronicle.com/wp-content/uploads/2016/04/PCJ-Adibe.jpg 611w, http://thenews-chronicle.com/wp-content/uploads/2016/04/PCJ-Adibe-300x229.jpg 300w" sizes="(max-width: 523px) 100vw, 523px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Who is a ‘Patriotic Nigerian’?</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://thenews-chronicle.com/author/jideofor-adibe/" title="Posts by Jideofor Adibe" class="author url fn" rel="author">Jideofor Adibe</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-08">December 8, 2016</time></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">In garden talks and beer parlour political conversations, one often constantly hears one side charging the other: “Please let’s put sentiments aside and be patriotic here”. Such admonitions are fairly common when Nigerians of different political, ethnic and religious persuasions engage in political conversations. Over time, I have come to believe that the concept of ‘patriotism’ is not neutral in such conversations but often a veneer used by the contending groups to gain mileage during arguments.</p>
<p style="text-align: justify;">In this reflection therefore, I will interrogate the notion of ‘patriotic Nigerian’, and how the identity of the ‘patriotic Nigerian’ interfaces with other identities that such a Nigerian bears.</p>
<p style="text-align: justify;">Patriotism is <em>often defined as </em>an emotional attachment to a nation which an individual recognizes as his/her homeland. Patriotism is sometimes called ‘national feeling’ or ‘national pride’.</p>
<p style="text-align: justify;">The core features of patriotism include special affection for one&#8217;s own nation (country); a sense of personal identification with the nation, special concern for the well-being of the nation and willingness to sacrifice to promote the nation’s good. Though used interchangeably by patriotism advocates, there are differences between ‘nation’, ‘state’ and ‘country’. While ‘country’ and ‘state’ are synonymous terms that apply to self-governing political entities, a ‘nation’ however is usually used to refer to a group of people who feel that they are one or ought to be one. As an ‘imagined community’, it is easier to evoke a sense of patriotism among citizens where the nation-building process is advanced (‘proper nations’) than in societies where the basis of togetherness remains contested (where country is seen as a mere geographical expression).</p>
<p style="text-align: justify;">The problem with these defining features of patriotism is that they are relative. For instance, if one is constantly critical of a government’s policy, does that make one less patriotic than say a political partisan who believes that the government means well and therefore deserves to be supported in whatever policies it comes up with? If an unemployed Nigerian decides to vote  with his feet in search of the proverbial golden fleece in a another country, does it make that person less patriotic than others who remained behind for one reason or the other to rough it out?</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="http://www.jumia.com.ng/?gclid=Cj0KEQjw_rytBRDVhZeQrbzn_q0BEiQAjnbSHMKtMCVJTBoFVQ-XY6ZUerrtTW66U32XzPdyKl5oBskaAkKE8P8HAQ" target="_blank"><img src="http://thenews-chronicle.com/wp-content/uploads/2015/07/jumia-logo.jpg" /></a></div>
<p style="text-align: justify;">A common tendency among some ‘patriotism’ advocates is to mistake patriotism for groupthink. Groupthink is a term coined by the American social psychologist Irving Janis in 1972. Janis explained the concept as “the mode of thinking that persons engage in when concurrence-seeking becomes so dominant in a cohesive in-group that it tends to override realistic appraisal of alternative courses of action.”  In groupthink, loyalty to the group requires individuals to avoid raising controversial or non-conforming issues and ideas or even alternative solutions. The idea that groupthink must never be mistaken for patriotism goaded  Stephen Nathanson, professor emeritus in philosophy at Northeastern University, Boston, Massachusetts, USA, to write:</p>
<p style="text-align: justify;">“While patriotism is often lauded as an unquestionable value, the status of patriotism is a problem for many thoughtful people. It is particularly troublesome for people who care about the common good but are alienated by the all too frequent use of patriotism and patriotic symbols to stifle debate, tarnish the images of rival candidates or arouse popular support for aggressive military policies.”</p>
<p style="text-align: justify;">The use of ‘patriotism’ to stifle debate or blackmail people into joining the bandwagon in servicing narrow interests  or accepting values they do not agree with is perhaps what Samuel Johnson, the English poet and essayist had in mind when he called patriotism “the last refuge of the scoundrel”.</p>
<p style="text-align: justify;">The unfortunate thing is that as the Nigerian state becomes more polarized, it concomitantly generates more groupthinks that support and feed the various polarities that widen the social distance among Nigerians. For instance shortly after the election of Buhari as the President, those who supported his emergence as President tended to see those who did not (or whom they believe did not support him) as the ‘out-group’, whose moral, political and social values were defeated in the election. In the same vein, among those who did not support Buhari’s candidacy, their own groupthink, manifested in counter stereotyping, also hardened. They became labelled the ‘Wailing Wailers’. Groupthink is usually contrasted with the ‘marketplace of ideas’, which is often used as a justification for freedom of expression based on an analogy to the economic concept of a free market. A key idea here is that the truth will emerge from the competition of ideas in free and transparent public discourse.</p>
<p style="text-align: justify;">Another problem in delineating a ‘patriotic Nigerian’ is that in a multi-ethnic society like ours, ‘national feeling’, does not automatically translate into ‘Nigerian feeling’. Here we get into the tension between ‘nation’ and ‘nationality’. A ‘nationality’ could be defined as a ‘stateless nation’. A nation or nation-state often has different nationalities within its range.  For instance the Tamils, the Punjabis and the Bengalis are different na­tionalities constituting the Indian nation just as the Yoruba, the Igbo, the Hausa/Fulani, the Ijaw, Idoma etc. are nationalities within the Nigerian nation-state. In countries where the basis of nationhood remains contested, nationalities often compete with the nation-state. In such a country, one’s identity as a member of a particular nationality competes with one’s identity as a citizen of the country in which that nationality exists. The fact that one is a proud Igbo, Yoruba, Hausa/Fulani, Ijaw or Idoma however does not necessarily mean that the person is less patriotic than others who do not flaunt their pride in their ethnic homeland. The decisive issue is the manner in which this pride in the ethnic homeland is portrayed and narrated.</p>
<p style="text-align: justify;">Quite often, which of these identities one privileges or prioritizes will depend on which one the person feels is most under threat. For instance, outside Nigeria, one’s identity as a Black person or Nigerian may be the dominant identity because it is the one most caricatured. However the same Nigerian who was very active in pan African or Pan Nigerian movements in the UK or the USA can return home to become an ethnic champion. In fact the same person can move from being an ethnic champion to a champion of his senatorial district or even village during inter-communal feuds or rivalries.  It does not mean that such a person is a hypocrite. It simply tells us that the notion of identity is dynamic and has both time and space dimensions. In essence a soldier that fought in defence of the territorial integrity of the country can also be a morbid ethnic irredentist.  In the same vein, that one fought or was on the  federal side during the civil war does not necessarily make that person more patriotic in contemporary discourses than others precisely because the contexts and issues were different from what we have today. Patriotism, like identity, is not ossified in time and space. It is dynamic, with time and space dimensions.</p>
<p style="text-align: justify;"> One of the funny ways in which some Nigerians try to lay greater claim to the Nigerian state or discourses around it is to portray themselves as ‘de-tribalized’. Technically the word ‘de-tribalized’ is used to describe an ethnic or cultural group that has lost its characteristic customs and cultures either by adopting a different custom or through ‘cultural cleansing’. In Nigeria-speak however, we use it to refer to people that have supposedly suppressed or ‘killed off’ the ethnic/cultural part of their identity. I am not sure this is possible.  Obviously in discourses, there are people who strive for ‘objectivity’. I am not sure of neutrality because as they say, behind every neutrality lies a hidden choice.</p>
<p>An important question raised by the above reflection is whether separatists could be called ‘unpatriotic Nigerians’. I am not sure because patriotism is not just about one’s love for particular geographical expression (country), it is also about one’s location in the contending arguments about how that country should be constituted, organized and run. Separatist groups are largely individuals and groups who feel alienated from the Nigerian state and therefore choose to delink from it. Individuals and groups have different reasons for feeling alienated. And mind you every part of the country have at one time or the other felt alienated, humiliated and marginalized, hence you have separatist elements from across the country – Boko Haram, Biafran agitators, advocates of sovereign national conference,  resource control champions, those who talk of the North as if it were a separate country, Igbo supremacists and Oduduwa irredentists.</p>
<p style="text-align: justify;">The point of the above is to show the difficulty in trying to delineate a ‘patriotic Nigerian’ in a polarized country like ours, where there is on the one hand a proliferation of groupthinks and on the other hand a love for robust ideas exchange. Another point is to raise an alert about the tendency by some patriotism advocates to use the word as a tool of blackmail to chill free speech and choke contrarian narratives.</p>
<p style="text-align: justify;">______________________________</p>
<p style="text-align: justify;">Email: <a href="mailto:pcjadibe@yahoo.com">pcjadibe@yahoo.com</a></p>
<p style="text-align: justify;">Twitter: @JideoforAdib</p>
<!-- AddThis Sharing Buttons below -->
							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="http://thenews-chronicle.com/tag/groupthink/" rel="tag">Groupthink</a><a href="http://thenews-chronicle.com/tag/nation/" rel="tag">nation</a><a href="http://thenews-chronicle.com/tag/nationality/" rel="tag">nationality</a><a href="http://thenews-chronicle.com/tag/patriotism/" rel="tag">Patriotism</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fthenews-chronicle.com%2Fwho-is-a-patriotic-nigerian%2F&media=http%3A%2F%2Fthenews-chronicle.com%2Fwp-content%2Fuploads%2F2016%2F04%2FPCJ-Adibe.jpg&description=Who+is+a+%E2%80%98Patriotic+Nigerian%E2%80%99%3F" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://thenews-chronicle.com/is-it-all-over-kim-kardashian-wants-divorce-from-kanye-west-after-he-recovers-from-breakdown-and-is-plotting-to-get-full-custody-of-the-kids/"><i class="fa fa-long-arrow-left"></i></a><a href="http://thenews-chronicle.com/is-it-all-over-kim-kardashian-wants-divorce-from-kanye-west-after-he-recovers-from-breakdown-and-is-plotting-to-get-full-custody-of-the-kids/" rel="prev">Is it all over? Kim Kardashian &#8216;wants divorce from Kanye West after he recovers from breakdown and is plotting to get full custody of the kids&#8217;</a></div><div id="cb-next-link"><a href="http://thenews-chronicle.com/us-undocumented-migrants-prepare-for-trumps-deportation/"><i class="fa fa-long-arrow-right"></i></a><a href="http://thenews-chronicle.com/us-undocumented-migrants-prepare-for-trumps-deportation/" rel="next">US undocumented migrants prepare for Trump’s deportation</a></div></div>
							</footer> <!-- end article footer -->

							

    <h3 id="comments" class="cb-block-title">One Response</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1">

            <article id="comment-82539" class="clearfix">
                                        <div class="cb-gravatar-image">
                        <img src="http://0.gravatar.com/avatar/9dad38354a4afa2b0e924dfba3d63df6?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80wp-user-avatar wp-user-avatar-80 alignnone photo avatar-default" />                    </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'><a href='https://0lovespells0.blogspot.com/' rel='external nofollow' class='url'>love spell</a></cite>                    <time datetime="June 22, 2017"><a href="http://thenews-chronicle.com/who-is-a-patriotic-nigerian/#comment-82539">June 22, 2017 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Hi,I log on to your blog named &#8220;Who is a ‘Patriotic Nigerian’? – The News Chronicle&#8221; regularly.Your story-telling style is witty, keep up the good work! And you can look our website about love spell.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='http://thenews-chronicle.com/who-is-a-patriotic-nigerian/?replytocom=82539#respond' onclick='return addComment.moveForm( "comment-82539", "82539", "respond", "61426" )' aria-label='Reply to love spell'>Reply</a>              </div>
            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/who-is-a-patriotic-nigerian/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://thenews-chronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='61426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c02fa8c695" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<aside class="cb-sidebar clearfix" role="complementary">

<div id="smart-post-list-widget-13" class="cb-sidebar-widget widget smart-post-list"><h3 class="cb-sidebar-widget-title">NC Girl</h3><ul class="smart-post-list-main">No posts found in this category</ul></div><div id="widget_sp_image-19" class="cb-sidebar-widget widget_sp_image"><h3 class="cb-sidebar-widget-title">Brave Galaxy Media Limited</h3><a href="http://www.bravegalaxy.com" id="" target="_blank" class="widget_sp_image-image-link" title="Brave Galaxy Media Limited" rel="Graphic design and printing"><img width="284" height="400" alt="Brave Galaxy Media Limited" class="attachment-full" style="max-width: 100%;" src="http://thenews-chronicle.com/wp-content/uploads/2017/01/design-000-1.jpg" /></a><div class="widget_sp_image-description" ><p>Graphic design and printing</p>
</div></div><div id="smart-post-list-widget-8" class="cb-sidebar-widget widget smart-post-list"><h3 class="cb-sidebar-widget-title">Columns &#8211; Friday</h3><ul class="smart-post-list-main"><li class="smart-post-list-single-container"><div class="image-top-of-excerpt img-container"><a href="http://thenews-chronicle.com/the-politics-of-magus-confirmation/"><img src="http://thenews-chronicle.com/wp-content/uploads/2017/01/magu-ibrahim-300x196.jpg" class="smart-post-list-image"></a></div><div class="text-top-of-excerpt"><a href="http://thenews-chronicle.com/the-politics-of-magus-confirmation/" class="smart-post-list-title">The politics of Magu’s confirmation</a></div></li></ul></div>
</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix cb-fw">

                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">The News Chronicle is owned by Adonis & Abbey Publishers Ltd <br /> <a target="_blank" href="http://vivid360.com.ng" title="Vivid360: Smart Website Design and Development, Social Media and Website Maintenance in Nigeria"> <span style="color: #ffffff;"> <span style="color: #ffffff;">Site Credits: Vivid360</span> </span> </a> 
</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-6b23319d099d3799117293aa4c93bd34","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-6b23319d099d3799117293aa4c93bd34 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://thenews-chronicle.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://thenews-chronicle.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/thenews-chronicle.com\/wp-admin\/admin-ajax.php","cbPostID":"61426","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://thenews-chronicle.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer-->
	</body>

</html> <!-- The End. what a ride! -->